抱歉,主题目前只支持PHP5.3和5.4版本